Destacados:  Traductor de Google - android 8 oreo - Whatsapp beta tester - ¿4G, H, H+, 3G? - Galaxy S7 - mejor torrent - via michelin
A+ A A-
× Foro Samsung, abre un tema y comenta acerca de los telefonos moviles como el S4, S3, S2, Note, Note2 y otros, sus caracteristicas, dudas, problemas, errores, uso, interfaz, aplicaciones, juegos.

ME PONE "NINGÚN ELEMENTO" EN GALERÍA, NI TAMPOCO

Más
5 años 1 semana antes #6775 por lokor9
lokor9 Publicó: ME PONE "NINGÚN ELEMENTO" EN GALERÍA, NI TAMPOCO
Buenas, encantado de participar en este gran foro!!

Tengo un problema con mi Galaxy Ace, de repente, sin venir a cuento, le doy a Galería y me pone ningún elemento :S y en música igual no me sale nada...por cosas que leí, me fuí a "Mis archivos" busqué todos los archivos .nomedia y los borré, pero que va, sigue todo igual...al final me descargué "ES EXPLORADORES" pero tampoco me encontraba mas archivos .nomedia...mi pregunta es qué puedo hacer¿? Me gustaría volver a la normalidad sin formatear el móvil, cuál es la solución??

Un saludo y gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 1 semana antes #6802 por lokor9
lokor9 respondió el tema: Re: ME PONE "NINGÚN ELEMENTO" EN GALERÍA, NI TAMPOCO
Nadie me responde?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: dandroid

Buscador android

Buscas algun manual, truco, guia o recurso sobre Android? encuentralo en nuestro buscador

Todoandroid.es en...

Para ir de compras