Samsung galaxy Ace no accede a Wifi (solucionado)

Inicio Foros Foro moviles Samsung con Android Moviles Samsung con Android Samsung galaxy Ace no accede a Wifi (solucionado)

Viendo 15 entradas - de la 1 a la 15 (de un total de 65)
  • Autor
    Entradas
  • #10654
    Anónimo
    Invitado

    hola, saludo a todos, tengo una duda ( yo es que de android estoy pegada y mas de estos telefonos)tengo galaxy ace s5830 y encuentra mi wifi pero cuando abro el navegador me dice que la pagina no esta disponible, que tengo ke hacer?

    #10656
    mantec
    Participante

    Hola, bienvenida.

    Una cosa es que encuetre la wifi y otra que esté conectada a ella, estás segura de que está conectada?

    #10657
    Anónimo
    Invitado

    Hola, he movido tu pregunta a un tema diferente para poderlo seguir mejor.

    Coincido con mantec, estas segura de que está conectado al wifi ?

    saludos

    #10699
    Anónimo
    Invitado

    Hola buenas,yo tambien tengo el galaxy Ace y al principio con el wifi me pasaba lo mismo,hasta que lo conecte sin ser wifi a raiz de eso se me fue conectando,lo que si noto es que lo hace bastante mal y lento ,hay dias mejores que otros,pero aun asi muy lento,la conexion de mi casa es de 3megas(lo que supongo que deberia ser suficiente :unsure: :unsure: para una conexion algo rapida :unsure es que hay dias que me da fallos seguidos en la conexion,sobre todo al tratar de descargar algo,en cambio note que iba algo mejor(pero tampoco alla mucho) con una conexion de 6 megas.Po eso me pregunto que velocidad de conexion seria buena para este terminal???,por lo menos para ver si va bien 😉 ,ahora que pienso que con mi conexion deberiar ir medianamente bien :unsure: .Un saludo 😉

    #10701
    Anónimo
    Invitado

    Debería ir bien con cualquier conexión Wifi, ya sea de 1Mb como de 12Mb…yo tengo el ACE y va de lujo con 3Mb…

    A lo mejor es que no estan bien conectado a internet…saludos;)

    #10704
    Anónimo
    Invitado

    [quote=»JoseGSi» post=160]Debería ir bien con cualquier conexión Wifi, ya sea de 1Mb como de 12Mb…yo tengo el ACE y va de lujo con 3Mb…

    A lo mejor es que no estan bien conectado a internet…saludos;)[/quote]
    Es lo que yo pensaba,lo que debiera ir bien 😆 ,pero para conectarse bien que hace falta????a parte de activar el wifi( y conectarse ),hay que activar algo mas????es que conectar se me conecta y a veces me deja descargar algo,pero por momentos nada de nada solo errores de conexion :ohmy: :blink: ,y la conexion no falla porque tengo los pcs conectados y la compruebo por si fallara :huh: .Seguro que es algo que tengo mal activado :unsure: y mientras no averigue lo que es :unsure: :unsure: ,.Un saludo;)

    #10705
    Anónimo
    Invitado

    Tienes el wifi abierto ? sin claves ni nada ?

    #10708
    Anónimo
    Invitado

    [quote=»DANdroid» post=164]Tienes el wifi abierto ? sin claves ni nada ?[/quote]
    No lo tengo con con clave.Un saludo

    #10713
    Anónimo
    Invitado

    Entonces debrias mirar si tienes la RAM de tu ACE a tope y hacerle un barrido para limpiar caches y demas…en el apartado de admin de sistema y luego en RAM…puede que este saturado 😉 luego ya seria dejar la wifi libre a ver si es problema por tener varios pcs conectados… :unsure: saludos y ya nos contaras…;)

    #10715
    Anónimo
    Invitado

    [quote=»JoseGSi» post=171]Entonces debrias mirar si tienes la RAM de tu ACE a tope y hacerle un barrido para limpiar caches y demas…en el apartado de admin de sistema y luego en RAM…puede que este saturado 😉 luego ya seria dejar la wifi libre a ver si es problema por tener varios pcs conectados… :unsure: saludos y ya nos contaras…;)[/quote]
    Muchas gracias por tu respuestas,la verdad es que no habia caido en la memoria ram 😳 en uso sin ninguna aplicacion ya tiene ocupados 109 de los 278 que trae y a lo mejor cuando tengo el wifi acticado sabe dios como esta, pero ya lo controlare y ya os dire 😉 ,cundo me vuelva a conectar (ahora no puedo je.je.je….estoy en el chollo) lo comprobare bien,y lo de djar la red libre va a se que no,por lo de ahora :unsure: es que tengo algun vecino que no les dejaria libre la señal por nada :pinch: Un saludo y lo dicho muchas gracias,en cuanto pueda pruebo y ya os contare 😉

    #10756
    Anónimo
    Invitado

    Hola!!!!!
    Soy muy nueva en estos mundos de Android, y ando muy perdida….
    Hoy me han dado el Samsung Galaxy Ace, sin tarifa de datos, pero lo intento conectar al wifi de casa y no lo consigo, tras encontrar mi conexión y poner la clave me pone Deshabilitado, protegido con WPA/WPA2 PSK.

    Y no se q hacer!!! Se q mi wifi está bien pq los 2 ordenadores se conectan sin problema, asiq ya no se que hacer…

    Si me podeis orientar un poco os lo agradeceria!!!!!

    #10791
    Anónimo
    Invitado

    [quote=»JoseGSi» post=171]Entonces debrias mirar si tienes la RAM de tu ACE a tope y hacerle un barrido para limpiar caches y demas…en el apartado de admin de sistema y luego en RAM…puede que este saturado 😉 luego ya seria dejar la wifi libre a ver si es problema por tener varios pcs conectados… :unsure: saludos y ya nos contaras…;)[/quote]

    #10814
    Anónimo
    Invitado

    [quote=»JoseGSi» post=171]Entonces debrias mirar si tienes la RAM de tu ACE a tope y hacerle un barrido para limpiar caches y demas…en el apartado de admin de sistema y luego en RAM…puede que este saturado 😉 luego ya seria dejar la wifi libre a ver si es problema por tener varios pcs conectados… :unsure: saludos y ya nos contaras…;)[/quote]Perdonar por tanta tardanza es que andube algo liado 😛 pero comentaros que que ya mire la Ram y nada estaba bien,y hasta ahora solo he tenido posibilidad de conectarme en dos sitios (ya probare mas adelante a ver si puedo en otra red) y comentaros que en la de casa 3megas (esta con clave)sigue dandome problemas de conexion y va muy lento(conectar se conecta pero la navegacion es lentisima,tanto que a veces no llega ni abrir) y al otra es de 6 megas y libre y ahi si se me conecta y va como un tiro…..seguiremos probando a ver si es del cifrado (probare en otra red con clave a ver que tal)aunque supongo que esto no le debia afectar :unsure: :unsure: .Un saludo

    #10817
    Anónimo
    Invitado

    Ese fallo es un poquito raro…a mi me coge cualquier Wifi…espero lo soluciones fácilmente y rápido…Saludos 😉

    #10820
    Anónimo
    Invitado

    [quote=»JoseGSi» post=266]Ese fallo es un poquito raro…a mi me coge cualquier Wifi…espero lo soluciones fácilmente y rápido…Saludos ;)[/quote]Si pero un poquito NO!!!!es bastante raroooooooo,je.je.je….pero muchas gracias por la ayuda,por lo menos me entere de donde se mira la ram y com o se limpia,pero ya te digo que conectar si se me conecta!!! lo que pasa es que no va nada bien y en cuanto te pones a descargar algo (la mayor parte de las veces ,no todas)da fallo en la conexion y a demas tarda una eternidad en cargar las paginas,y la conexion esta bien ,pues en los ordenadores me va biennnnnn!,seguro que ha de ser una pijadilla,pero en cuanto tenga tiempo y paciencia me pondre manos a la obra ,y si descubro algo nuevo (en referencia a este fallo)ya os lo comento.Un saludo y lo dicho MUCHAS GRACIAS!!!!!!!!!!!!! 😉

Viendo 15 entradas - de la 1 a la 15 (de un total de 65)
  • Debes estar registrado para responder a este debate.

A quienes visitais Todoandroid.es os ofrecemos un cupón descuento para la tienda AliExpress. Por compras superiores a 5$, tendrás 4$ de descuento. No es demasiado, pero algo ayuda ;D

Si e has decidido a comprar un nuevo teléfono móvil Android, smartwatch, pulsera de actividad, TV BOX, u otros productos.

Más Menos
Finaliza el:01-10-2020