Conexctar Wifi

  • Este debate tiene 5 respuestas, 4 mensajes y ha sido actualizado por última vez el hace 7 años, 8 meses por Anónimo.
Viendo 6 entradas - de la 1 a la 6 (de un total de 6)
  • Autor
    Entradas
  • #19305
    Ramon
    Participante

    Hola buenos días a tod@s.
    Soy nuevo en el foro y busco a ver si alguien me puede ayudar.
    Tengo un galaxy note GT-N7000, esta rooteado con la versión de android 4.1.2, la room que tengo instalada es Ultimate N7000 XXLSZ JellyBean 4.1.2 v5.2.
    El problema que tengo es que no se me conecta el wifi, en la barra de tareas le doy al wifi, se pone en un color azul pálido durante un rato y vuelve a quedarse en gris, y si entro directamente en ajustes pasa lo mismo, antes de meter la room que os he dicho ya me pasaba lo mismo.
    La cuestión es que no se si es problema de drivers, de software etc… o es que simplemente se ha roto y he de llevarlo a reparar.
    Por internet he visto que hay códigos numéricos y demás pero los he probado y sigo igual.
    Si me podeis ayudar os eternamente agradecido.
    Muchas gracias.

    #19310
    mantec
    Participante

    La red wifi es con contraseña? si puedes probar sin contraseña, veras si hay algun problema con los protocolos de seguridad o con la misma contraseña….

    #19312
    Ramon
    Participante

    Gracias matec por responder.
    La red es con contraseña, pero el problema no es ese. El problema es que, este donde este, no puedo activar el wifi del telefono.
    es decir el telefono no me deja poner operativo el wifi, le doy al boton, se queda pensando y no se activa, por lo que ni siquiera se abre el desplegable de wifis disponibles.
    Gracias y un saludo

    #19313
    Victor
    Participante

    Hola buenas,

    Yo también tengo un problema con la conexión wifi.

    Tengo un Samsung Galaxy s plus, con el cual me podía conectar a Movistar porque ellos me hicieron la configuración. Ahora tengo Ono en casa y se conecta a la red wifi, pero sin embargo no me deja entrar en ninguna página, no carga.

    Tanto desde Ono como Movistar me dicen que es tema de la configuración pero que no es de ellos…alguna sugerencia??

    Muchas gracias.

    Saludos

    #19317
    Anónimo
    Inactivo

    Efectivamente, el problema no es de ellos, el problema está en la clave del wifi, seguramente tengas WPA y tu movil no lo acepte, cambiala a WEP (ese fallo me daba a mi con un Windows Vista)

    #19318
    Anónimo
    Inactivo

    Intenta actualizar la versión del telefono si no lo está ya, y si no creo que lo mismo te toca hacer reinicio de fabrica…

Viendo 6 entradas - de la 1 a la 6 (de un total de 6)
  • Debes estar registrado para responder a este debate.

A quienes visitais Todoandroid.es os ofrecemos un cupón descuento para la tienda AliExpress. Por compras superiores a 5$, tendrás 4$ de descuento. No es demasiado, pero algo ayuda ;D

Si e has decidido a comprar un nuevo teléfono móvil Android, smartwatch, pulsera de actividad, TV BOX, u otros productos.

Más Menos
Finalizó el:01-10-2020