Destacados:   Traductor Google  - Antivirus android  -  Root android - ¿Que es 4G, H, H+, 3G?  -  Galaxy S7  -  Galaxy S6 -  Virus en android
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme



Foro Samsung, abre un tema y comenta acerca de los telefonos moviles como el S4, S3, S2, Note, Note2 y otros, sus caracteristicas, dudas, problemas, errores, uso, interfaz, aplicaciones, juegos.
  • Página:
  • 1

TEMA: ME PONE "NINGÚN ELEMENTO" EN GALERÍA, NI TAMPOCO

ME PONE "NINGÚN ELEMENTO" EN GALERÍA, NI TAMPOCO hace 4 años 3 semanas #6775

  • lokor9
  • Avatar de lokor9
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 6
  • Karma: 0
Buenas, encantado de participar en este gran foro!!

Tengo un problema con mi Galaxy Ace, de repente, sin venir a cuento, le doy a Galería y me pone ningún elemento :S y en música igual no me sale nada...por cosas que leí, me fuí a "Mis archivos" busqué todos los archivos .nomedia y los borré, pero que va, sigue todo igual...al final me descargué "ES EXPLORADORES" pero tampoco me encontraba mas archivos .nomedia...mi pregunta es qué puedo hacer¿? Me gustaría volver a la normalidad sin formatear el móvil, cuál es la solución??

Un saludo y gracias
Escritura pública Off.

Re: ME PONE "NINGÚN ELEMENTO" EN GALERÍA, NI TAMPOCO hace 4 años 3 semanas #6802

  • lokor9
  • Avatar de lokor9
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 6
  • Karma: 0
Nadie me responde?
Escritura pública Off.
  • Página:
  • 1
Moderadores: dandroid

Buscador de artículos

En nuestro buscador encontrarás manuales de usuario, noticias, guías y trucos, aplicaciones, juegos y consultas de nuestro foro android.

Todoandroid.es en Google play

Encuentra lo que buscas

Para ir de compras

Preguntas y respuestas - Foro Android